<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.8" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>US COVID-19 cases pass 9 million, with infections up in 47 states | wwltv.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.11.8" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.8"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.8" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.8" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.8" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.8" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.8" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.8" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.8" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.8" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.8" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WWL.png?ver=2.4.11.8" />
        <link rel="canonical" href="https://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" />
        <link rel="alternate" href="https://www.wwltv.com/mobile/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" />
                    <link rel="amphtml" href="https://www.wwltv.com/amp/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" />
        <meta itemprop="datePublished" content="10/30/2020 8:22:31 PM" />
        <meta itemprop="dateModified" content="10/30/2020 8:24:32 PM" />
        <meta itemprop="url" content="https://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
        <meta property="og:title" content="US coronavirus cases surpass 9 million as infections rise in 47 states">
        <meta property="og:description" content="More than 229,000 Americans have died from COVID-19 since the start of the pandemic, according to data from Johns Hopkins University.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10/30/2020 8:22:31 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="US coronavirus cases surpass 9 million as infections rise in 47 states">
        <meta name="twitter:image:src" content="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WWLTV">
        <meta name="twitter:description" content="More than 229,000 Americans have died from COVID-19 since the start of the pandemic, according to data from Johns Hopkins University.">
        <meta name="twitter:domain" content="www.wwltv.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wwltv.com" />
            <meta name="description" content="The confirmed number of coronavirus cases in the U.S. has surged past 9 million on Friday, as infections are on the rise in 47 states." />
            <meta property="fb:app_id" content="320026868499582" />
            <meta property="og:site_name" content="wwltv.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10/30/2020 8:22:31 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="e0de1da3-223d-4ac2-ab3a-f2d9bb759d00"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-74052362335812.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/LA-Neworleans-WWL-B3347_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="New Orleans, LA" data-subcategory="health" data-keywords="WWL, WWLTV, New Orleans, LA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="New Orleans&#x27;s Leading Local News: Weather, Traffic, Sports and more | New Orleans, Louisiana | WWLTV.com" data-ga-property-id="UA-74484943-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" data-canonical-url="https://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" data-asset-id="a7f168e3-2472-4a6c-b771-0dc580aefba9" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health" data-content-title="US coronavirus cases surpass 9 million as infections rise in 47 states" data-content-categories="coronavirus,nation-world,cct-tracking,news,health" data-content-score="84" data-tracking-tags="" data-t1-publisher="Andrew Weil" data-call-letters="WWL" data-article-byline="Associated Press, TEGNA" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="US coronavirus cases surpass 9 million as infections rise in 47 states" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wwl.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="289" data-primarydomain="wwltv.com" data-call-letters="WWL" data-twitter-id="WWLTV" data-fban="320026868499582" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="a7f168e3-2472-4a6c-b771-0dc580aefba9" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" data-gptid="LA-Neworleans-WWL-B3347_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wwl-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="543" data-tealium-id-googleanalytics="469" data-tealium-id-simplifi="562" data-tealium-id-taboola="545" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="320026868499582"
        data-twitter-id="WWLTV">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wwl.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/northshore" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Northshore</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/orleans/entergy-expects-a-lot-of-progress-on-power-outages-friday/289-e1cbe850-f53c-4557-988b-fceb8426660e" aria-label="Read Entergy expects &#x27;A lot of progress&#x27; on power outages Friday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/orleans/entergy-expects-a-lot-of-progress-on-power-outages-friday/289-e1cbe850-f53c-4557-988b-fceb8426660e">Entergy expects &#x27;A lot of progress&#x27; on power outages Friday</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/black-louisiana-troopers-called-monkey-django-by-white-colleagues-not-an-isolated-incident-according-to-records/289-d0d7afd6-a299-4f58-accd-0d395c2094f2" aria-label="Read Black Louisiana troopers called &#x27;monkey,&#x27; &#x27;Django,&#x27; by white colleagues, according to records">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_360x203.png" data-srcset="https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_16x9.png 16w, https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_140x79.png 140w, https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_360x203.png 360w, https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_540x304.png 540w, https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_750x422.png 750w, https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_1140x641.png 1140w, https://media.wwltv.com/assets/WWL/images/c20902f3-d375-47f7-a225-774c92a9e990/c20902f3-d375-47f7-a225-774c92a9e990_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/black-louisiana-troopers-called-monkey-django-by-white-colleagues-not-an-isolated-incident-according-to-records/289-d0d7afd6-a299-4f58-accd-0d395c2094f2">Black Louisiana troopers called &#x27;monkey,&#x27; &#x27;Django,&#x27; by white colleagues, according to records</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/new-orleans-weather-forecast/289-b7a12047-f07a-44b9-9070-4bc8631d2d38" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">10-Day and Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricane" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Hurricane</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/marine" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Marine and Boating</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/new-orleans-weather-forecast/289-b7a12047-f07a-44b9-9070-4bc8631d2d38" aria-label="Read Pleasant weather is here to stay for awhile">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/0fe06f43-4c2d-45bc-9c9f-113f103c90f8/0fe06f43-4c2d-45bc-9c9f-113f103c90f8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/new-orleans-weather-forecast/289-b7a12047-f07a-44b9-9070-4bc8631d2d38">Pleasant weather is here to stay for awhile</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/radar/tropica-storm-hurricane-zeta-2020-update/289-d42066f3-5d55-4d32-8239-73ad9fb5d459" aria-label="Read Zeta becomes post-tropical, development possible with Invest 96L in the Caribbean">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4/29eb75c0-45ba-4b7e-b22c-19f8b892a3e4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/radar/tropica-storm-hurricane-zeta-2020-update/289-d42066f3-5d55-4d32-8239-73ad9fb5d459">Zeta becomes post-tropical, development possible with Invest 96L in the Caribbean</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/saints" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Saints</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/lsu" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">LSU</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/pelicans" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Pelicans</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tulane" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Tulane</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fishing" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Fishing</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nfl/saints/forecast-sean-payton-feels-good-about-the-saints-so-we-should-too/289-6775e48d-572f-4f11-bb0f-3f7ae6ae2b64" aria-label="Read Forecast: Sean Payton feels good about the Saints, so we should too">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21/1d628d31-8a24-4f01-ac5d-c26e1a1a1d21_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nfl/saints/forecast-sean-payton-feels-good-about-the-saints-so-we-should-too/289-6775e48d-572f-4f11-bb0f-3f7ae6ae2b64">Forecast: Sean Payton feels good about the Saints, so we should too</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/travis-roy-hockey-player-obit/507-a6ddabfb-4410-47c4-a5ff-0cb3891d9d6d" aria-label="Read Travis Roy, hockey player paralyzed 11 seconds into 1st college game, dies at 45">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_360x203.jpg" data-srcset="https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_16x9.jpg 16w, https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_140x79.jpg 140w, https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_360x203.jpg 360w, https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_540x304.jpg 540w, https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_750x422.jpg 750w, https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_1140x641.jpg 1140w, https://media.wwltv.com/assets/CCT/images/f4136748-9119-4276-893c-eee8162a5352/f4136748-9119-4276-893c-eee8162a5352_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/travis-roy-hockey-player-obit/507-a6ddabfb-4410-47c4-a5ff-0cb3891d9d6d">Travis Roy, hockey player paralyzed 11 seconds into 1st college game, dies at 45</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WWL" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="http://www.youtube.com/c/wwltv" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">YouTube</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.facebook.com/WWLTV" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/great-day-louisiana" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                                                                    <span class="header__subnav-label">Great Day</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/orleans/entergy-expects-a-lot-of-progress-on-power-outages-friday/289-e1cbe850-f53c-4557-988b-fceb8426660e" aria-label="Read Entergy expects &#x27;A lot of progress&#x27; on power outages Friday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/5648a7af-3058-4d98-b1e2-139da687b029/5648a7af-3058-4d98-b1e2-139da687b029_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/orleans/entergy-expects-a-lot-of-progress-on-power-outages-friday/289-e1cbe850-f53c-4557-988b-fceb8426660e">Entergy expects &#x27;A lot of progress&#x27; on power outages Friday</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/cdc-lifts-no-sail-order-for-cruise-lines-lays-out-framework-for-return/507-541897bc-298f-428b-a17b-26e89acd0f3a" aria-label="Read CDC lifts no-sail order for cruise lines, lays out framework for return">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_360x203.jpg" data-srcset="https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_16x9.jpg 16w, https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_140x79.jpg 140w, https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_360x203.jpg 360w, https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_540x304.jpg 540w, https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_750x422.jpg 750w, https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_1140x641.jpg 1140w, https://media.wwltv.com/assets/CCT/images/5e6715ce-821e-47ae-b070-dd71a55ec9e2/5e6715ce-821e-47ae-b070-dd71a55ec9e2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/cdc-lifts-no-sail-order-for-cruise-lines-lays-out-framework-for-return/507-541897bc-298f-428b-a17b-26e89acd0f3a">CDC lifts no-sail order for cruise lines, lays out framework for return</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wwltv.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">New Orleans, LA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">61&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">New Orleans, LA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane">Hurricane Center</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/radar">Radar</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/weather/hurricane/download-the-wwl-tv-app-to-stay-informed-this-hurricane-season/289-cf05ba45-f062-4eaf-ac1e-c009d5721b7b">Mobile App</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/politics/elections/wwltvs-voter-guide/289-3b142b0b-05f6-4611-bc08-f1bafa4e68ce">Voter&#x27;s Guide</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/as-seen-on-tv/wwltv-news-links/289-61771736">Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/morning-show">Morning Show</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/great-day-louisiana">Great Day</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.youtube.com/c/wwltv">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/food">Food</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">New Orleans&#x27;s Leading Local News: Weather, Traffic, Sports and more | New Orleans, Louisiana | WWLTV.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a7f168e3-2472-4a6c-b771-0dc580aefba9"
         data-title="US coronavirus cases surpass 9 million as infections rise in 47 states"
         data-seo-title="US COVID-19 cases pass 9 million, with infections up in 47 states"
         data-abstract="More than 229,000 Americans have died from COVID-19 since the start of the pandemic, according to data from Johns Hopkins University."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health"
         data-author="Associated Press, TEGNA"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Andrew Weil">
    <a class="article__category" href="/section/coronavirus">Coronavirus</a>
    <h1 class="article__headline">US coronavirus cases surpass 9 million as infections rise in 47 states</h1>
    <div class="article__summary">More than 229,000 Americans have died from COVID-19 since the start of the pandemic, according to data from Johns Hopkins University.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/120e5dee-748c-4655-b37a-db43b4e4e5ba/120e5dee-748c-4655-b37a-db43b4e4e5ba.m3u8"
             data-float="true"
             data-thumbnail="https://media.wwltv.com/assets/CCT/images/b15431e4-d967-4c85-9e72-6962e43100b0/b15431e4-d967-4c85-9e72-6962e43100b0_1920x1080.jpg"
             data-title="VERIFY: Yes, the White House did list &#x27;ending the COVID-19 pandemic&#x27; as an accomplishment"
             data-description="White House Communications Director Alyssa Farah said the press release was &#x27;poorly-worded.&#x27;"
             data-site="507"
             data-id="120e5dee-748c-4655-b37a-db43b4e4e5ba"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wwltv.com/video/news/verify/verify-white-house-listed-ending-covid19-accomplishment/507-120e5dee-748c-4655-b37a-db43b4e4e5ba"
             data-origin="upload"
             data-section="news"
             data-subsection="verify"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="HjIYPrgR"
             data-related-media-id="tGSe1RIP"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="88"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wwltv.com/assets/CCT/images/b15431e4-d967-4c85-9e72-6962e43100b0/b15431e4-d967-4c85-9e72-6962e43100b0_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "VERIFY: Yes, the White House did list &#x27;ending the COVID-19 pandemic&#x27; as an accomplishment",
                    "description": "White House Communications Director Alyssa Farah said the press release was &#x27;poorly-worded.&#x27;",
                    "thumbnailUrl": "https://media.wwltv.com/assets/CCT/images/b15431e4-d967-4c85-9e72-6962e43100b0/b15431e4-d967-4c85-9e72-6962e43100b0_1920x1080.jpg",
                    "uploadDate": "10/29/2020 10:36:21 PM",
                    "duration": "88",
                    "contentUrl": "https://www.wwltv.com/video/news/verify/verify-white-house-listed-ending-covid19-accomplishment/507-120e5dee-748c-4655-b37a-db43b4e4e5ba",
                    "embedUrl": "https://media.wwltv.com/embeds/video/120e5dee-748c-4655-b37a-db43b4e4e5ba/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press, TEGNA
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:22 PM CDT October 30, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:24 PM CDT October 30, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=320026868499582&display=popup&href=http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9&redirect_uri=http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=US%20coronavirus%20cases%20surpass%209%20million%20as%20infections%20rise%20in%2047%20states&url=http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9&via=WWLTV" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>NEW YORK — The U.S. now has 9 million confirmed cases of the coronavirus, according to data compiled by Johns Hopkins University, as infections continue to rise in nearly every state.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It took two weeks to reach the mark from 8 million, the fastest jump of 1 million yet. It had taken more than three weeks for the total to rise from 7 million to 8 million.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Confirmed U.S. cases are on the rise in 47 states. Deaths are up 14% over the past two weeks, averaging more than 800 every day. The virus has now killed more than 229,000 Americans.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As of Friday afternoon, <a href="https://coronavirus.jhu.edu/map.html">data from Johns Hopkins University</a> had the U.S. at 9,007,298 COVID-19 cases.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Thursday, the United States recorded more than 88,000 new cases of<a href="/coronavirus-covid-19">&nbsp;COVID-19</a>, marking a new single-day record high for the country. It passed the previous high of 83,731 set on Oct. 23.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Health and Human Services Assistant Secretary Adm. Brett Giroir said earlier his week the proof of the uptick is the rising numbers of hospitalizations and deaths.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. leads the world in confirmed number of cases.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For most people, the new coronavirus<a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html" rel="noopener noreferrer" target="_blank">&nbsp;causes mild or moderate symptoms</a>. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia and death.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The <a href="https://covid19.healthdata.org/united-states-of-america?view=total-deaths&tab=trend" rel="noopener noreferrer" target="_blank">Institute for Health Metrics and Evaluation</a> at the University of Washington, often cited by the White House, now projects the U.S. will have an additional 100,000 deaths between now and Jan. 1 if mask usage remains at its current level. That number can be reduced by 1/3 if there is universal mask use.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>This is a breaking news story that will be updated.</em>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-covid19-vaccine-will-be-free-health-officials-say/507-a8599dea-49db-4c86-9187-39a519c99c1f">COVID-19 vaccine will be free when approved, health officials say</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/2nd-study-testing-a-covid-19-antibody-drug-has-a-setback/507-33602f21-b53d-43c0-b8bd-eb5d45879b89">2nd study testing a COVID-19 antibody drug has a setback</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/us-average-daily-cronavirus-cases-rising-to-74000/507-833e39da-759c-4afb-987b-c8cd74490de2">US average daily coronavirus cases rising to 74,000</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1140x641.jpg" data-srcset="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_16x9.jpg 16w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_140x79.jpg 140w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_360x203.jpg 360w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_540x304.jpg 540w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_750x422.jpg 750w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1140x641.jpg 1140w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1140x641.jpg" srcset="https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_16x9.jpg 16w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_140x79.jpg 140w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_360x203.jpg 360w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_540x304.jpg 540w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_750x422.jpg 750w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1140x641.jpg 1140w, https://media.wwltv.com/assets/KHOU/images/cba13eba-2cf0-4963-8677-1db0e119172e/cba13eba-2cf0-4963-8677-1db0e119172e_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">a medical worker stands at a COVID-19 state drive-thru testing site at UTEP, Monday, Oct. 26,2020, in El Paso, Texas,. The site is open from 9 a.m. to 4 p.m. Monday, Wednesday and Friday. (Briana Sanchez//The El Paso Times via AP)</div>
    </div>
</div>                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "US coronavirus cases surpass 9 million as infections rise in 47 states",
  "datePublished": "3:22 PM CDT October 30, 2020",
  "dateModified": "3:24 PM CDT October 30, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wwltv.com/article/news/health/coronavirus/us-covid-19-cases-9-million/507-a7f168e3-2472-4a6c-b771-0dc580aefba9"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WWL",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wwltv.com/assets/shared-images/amp-logos/wwl.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wwltv.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=603" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=603" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WWL-TV" src="/assets/shared-images/logos/wwl.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WWL" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wwltv.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WWL-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WWL" src="/assets/shared-images/logos/wwl.png" />
    </div>
    <h2 class="notifications__heading">WWL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wwl.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.8">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyALXygMEsczm9zK7nQ7ni3WzrqDonYeoK8" data-project-id="wwl-news-app" data-sender-id="64676467481" data-app-id="1:64676467481:web:2d9e52f1585b12b0">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74484943-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74484943-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>