
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="wwltv.com" />
    <script>document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.10.4" />
    <script>appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WWL.png?version=3.10.4"><![endif]-->
    <link rel="icon" href="/content/favicon/WWL.png?version=3.10.4">
    <meta property="fb:app_id" content="320026868499582" />
    <meta property="og:site_name" content="WWL" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="The court says the Trump administration&#39;s explanation for wanting to add the question was &quot;more of a distraction&quot; than an explanation." />
        <script>var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/wwl-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.wwltv.com/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/289-4898d24f-6fbd-481f-816b-525fa18c901f",
                    ad_slots: [],
                    gpt_network_code: "32805352/la-neworleans-WWL-B3347_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "nation-world",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "New Orleans" + ", " + "LA",
                    //New Set
                    subcategory: "nation-world",
                    keywords: "WWL, New Orleans, LA, news, local news, breaking news, traffic, weather, sports, events",
                    document_title: "WWLTV.com",
                    canonical_url: "https://www.wwltv.com/article/news/nation-world/supreme-court-blocks-trump-administration-from-adding-citizen-question-on-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.wwltv.com",
        "logo": "https://www.wwltv.com/content/logos/mobile/wwl.png",
        "sameAs": [
        "https://www.facebook.com/WWLTV",
        "https://twitter.com/WWLTV"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.wwltv.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.wwltv.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
    <meta itemprop="datePublished" content="6/27/2019 2:56:30 PM" />
    <meta itemprop="dateModified" content="6/27/2019 5:46:32 PM" />
    <meta itemprop="url" content="https://www.wwltv.com/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f" />
    <meta itemprop="magnet:custom" name="category" content="news" />
    <meta property="og:url" content="https://www.wwltv.com/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f">
    <meta property="og:title" content="High court puts citizenship question on hold in census case">
    <meta property="og:description" content="The court says the Trump administration&#39;s explanation for wanting to add the question was &quot;more of a distraction&quot; than an explanation.">
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.wwltv.com/assets/CCT/images/c2071f59-a273-405d-a85a-2c748c7243b1/c2071f59-a273-405d-a85a-2c748c7243b1_1140x641.jpg">
    <meta property="og:image:width" content="1140" />
    <meta property="og:image:height" content="641" />
    <meta property="og:article:published_time" content="6/27/2019 2:56:30 PM" />
    <meta name="twitter:title" content="High court puts citizenship question on hold in census case">
    <meta name="twitter:image:src" content="https://media.wwltv.com/assets/CCT/images/c2071f59-a273-405d-a85a-2c748c7243b1/c2071f59-a273-405d-a85a-2c748c7243b1_360x203.jpg">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="WWLTV">
    <meta name="twitter:description" content="The court says the Trump administration&#39;s explanation for wanting to add the question was &quot;more of a distraction&quot; than an explanation.">
    <meta name="twitter:domain" content="www.wwltv.com">
    <link rel="canonical" href="https://www.wwltv.com/article/news/nation-world/supreme-court-blocks-trump-administration-from-adding-citizen-question-on-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f" />
    <link rel="alternate" href="https://www.wwltv.com/mobile/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f" />
    <link rel="amphtml" href="https://www.wwltv.com/amp/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f" />
    <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "false";
                    utag_data.article_date = "6/27/2019 2:56:30 PM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "4898d24f-6fbd-481f-816b-525fa18c901f";
                    utag_data.article_keywords = "nation-world,cct-tracking,politics,news";
                    utag_data.content_title = "High court puts citizenship question on hold in census case";
                    utag_data.original_headline = "Supreme Court blocks Trump administration from adding citizen question on census case";
                    utag_data.content_categories = "nation-world,cct-tracking,politics,news";
                    if ("text" === "text") {
                        utag_data.content_score = "37";
                    }
                    //New Set
                    utag_data.article_byline = "MARK SHERMAN and JESSICA GRESKO ,  Associated Press";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
    </script>
    <title>High court puts citizenship question on hold in census case | wwltv.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WWL.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WWL.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
        <script>tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
    <script src="//js-sec.indexww.com/ht/p/184603-74052362335812.js"></script>
    <script>tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
    <script>if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="289"
          data-model-gptid="la-neworleans-WWL-B3347_DesktopTablet"
          data-model-callletters="WWL"
          data-model-primarydomain="wwltv.com"
          data-model-imageresizeurl="https://www.wwltv.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.wwltv.com/img/wx/resize/"
          data-model-city="New Orleans"
          data-model-state="LA"
          data-model-fban="320026868499582"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;WWLTV.com&quot;,
  &quot;keywords&quot;: &quot;WWL, New Orleans, LA, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Central"
          data-model-twitterid="WWLTV"
          data-model-omnitureid="0"
          data-model-googleanalytics="469"
          data-model-tealiumgpt="561"
          data-model-version="3.10.4"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">



<div class="desktop-header desktop-header_collapsed_true desktop-header_show-universal-ad_false"
     data-model-show-universal-ad="false"
     data-model-universal-ad-scroll-offset="75">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__ad">
            </div>
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 4:55PM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_85"></div>
        <span class="weather-summary__current-temperature">90</span>
        <div class="weather-summary__location">New Orleans, LA</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">New Orleans Weather Summary: 90 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges"></div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/wwl.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_true">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WWL Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/investigations">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wwl/assets/352x52-EYEWITNESS-INVESTIGATORS_v2.jpg" alt="Eyewitness Investigators" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="https://interactive.wwltv.com/downthedrain/">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/352x52-DowntheDrain.png" alt="Down the Drain" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/great-day-louisiana">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/wwl-great-day-louisiana-352x52.jpg" alt="Great Day Louisiana" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment-news" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigations" >Investigative</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-huricane" href="/hurricane" >Hurricane</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/marine" >Marine and Boating</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weathercall" >WeatherCall</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gas-prices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nfl-saints" href="/saints" >Saints</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-ncaa-lsu" href="/lsu" >LSU</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nba-pelicans" href="/pelicans" >Pelicans</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-ncaa-tulane" href="/tulane" >Tulane</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-fishing-reports" href="/fishing" >Fishing Reports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-high-school-sports-a+-athletes" href="/aplusathletes" >A+ Athletes</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-high-school" href="/hss" >High School</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-teleivison-programming-morning-show" href="/mornings" >Eyewitness Morning News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programming~great-day-louisiana" href="/great-day-louisiana" >Great Day Louisiana</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~mytv" href="/mytv" >MyTV WUPL</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~clancys-commentaries" href="/clancys-commentaries" >Clancy&#39;s Commentary</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-crime" href="/crime" >Crime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~down-the-drain" href="/down-the-drain" >Down the Drain</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-home-garden" href="/gardening" >Gardening</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-jefferson" href="/jefferson" >Jefferson</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sponsor-story-la-made-la-proud" href="https://interactive.wwltv.com/lamade/"  target=&quot;_blank&quot;>LA Made LA Proud</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-lafourche-terrebonne " href="/lafourche-terrebonne" >Lafourche/Terrebonne </a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-events-mardi-gras" href="/mardi-gras" >Mardi Gras</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-northshore" href="/northshore" >Northshore</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-orleans" href="/orleans" >Orleans</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money-business-we-choose-la" href="/wechoosela" >We Choose Lousiana</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-crime-taking-a-stand" href="/TakingAStand" >#TakingAStand</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us-contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~advertise" href="/advertise"  target=&quot;_blank&quot;>Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WWL"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/WWLTV" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=WWLTV" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2019 WWL-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                


<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_weather-alert" href="//www.wwltv.com/severe-weather" data-tracking="alert-bar/linkClicked" data-id="wx-2">
        <h2 class="alert-bar__title">Weather Alert</h2>
        <p class="alert-bar__description">2 Weather Alerts</p>
    </a>
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="30" data-model-refresh-limit="1" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[[300,250],[300,600]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;4898d24f-6fbd-481f-816b-525fa18c901f&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="High court puts citizenship question on hold in census case"
        data-model-article="4898d24f-6fbd-481f-816b-525fa18c901f"
        data-model-section="news"
        data-model-subsection="nation-world"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="561" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.wwltv.com/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f" data-model-id="4898d24f-6fbd-481f-816b-525fa18c901f" 
        data-model-gpt="32805352/la-neworleans-WWL-B3347_DesktopTablet"
        data-model-hasvideo="false"
        data-model-iscontinuousscroll="false"
        data-model-categories="nation-world, cct-tracking, politics, news"
        data-sharing-target="true"
        data-sharing-title="High court puts citizenship question on hold in census case"
        data-sharing-url="www.wwltv.com/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f"
        
        data-model-author=""
        data-model-keywords="[
  &quot;nation-world&quot;,
  &quot;cct-tracking&quot;,
  &quot;politics&quot;,
  &quot;news&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">


<div class="photo"
     data-model-credit="AP"
     data-model-caption="President Donald Trump speaks to reporters on the South Lawn of the White House in Washington, Saturday, June 22, 2019, before boarding Marine One for the trip to Camp David in Maryland. (AP Photo/Susan Walsh)"
     data-model-imageurl="https://media.wwltv.com/assets/CCT/images/c2071f59-a273-405d-a85a-2c748c7243b1/c2071f59-a273-405d-a85a-2c748c7243b1_750x422.jpg">
    <div class="photo__ratio-enforcer">
        <div class="photo__ratio-enforced">
            <img class="photo__image" src=https://media.wwltv.com/assets/CCT/images/c2071f59-a273-405d-a85a-2c748c7243b1/c2071f59-a273-405d-a85a-2c748c7243b1_750x422.jpg />
        </div>
    </div>
    <div class="photo__meta">
        <div class="photo__bg">
            <div class="photo__toggle"></div>
            <div class="photo__text">
                <div class="photo__credit">Photo by: AP</div>
                                <div class="photo__caption">President Donald Trump speaks to reporters on the South Lawn of the White House in Washington, Saturday, June 22, 2019, before boarding Marine One for the trip to Camp David in Maryland. (AP Photo/Susan Walsh)</div>
            </div>
        </div>
    </div>
</div>        </div>




        <h2 class="article-story__category article-story__category_section_nation-world"><a data-tracking="article-story/categoryLinkClicked/nation-world" class="article-story__category-link" href="/section/news/nation-world">NATION-WORLD</a></h2>



        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">High court puts citizenship question on hold in census case</h1>
        <div class="article-story__abstract">
            The court says the Trump administration's explanation for wanting to add the question was "more of a distraction" than an explanation.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.wwltv.com/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f"
        },
        "headline": "High court puts citizenship question on hold in census case",

            
                "image" : [],
            

        "datePublished": "6/27/2019 2:56:30 PM",
        "dateModified": "6/27/2019 5:46:32 PM",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "WWL",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.wwltv.com/content/logos/amp/wwl.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "The court says the Trump administration&#39;s explanation for wanting to add the question was &quot;more of a distraction&quot; than an explanation."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
MARK SHERMAN and JESSICA GRESKO ,  Associated Press
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                9:56 AM CDT June 27, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            12:46 PM CDT June 27, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <p>WASHINGTON (AP) — The Supreme Court on Thursday maintained a hold on the Trump administration's effort to add a citizenship question to the 2020 census, and the question's opponents say there's no time to revisit the issue before next week's scheduled start to the printing of census forms.</p><p>There was no word on whether the administration would continue pressing to add the question, which opponents say has the potential to affect the amount of federal money that goes to each state and their representation in Congress. The Census Bureau said in a brief statement only that the decision is "currently being reviewed."</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;4898d24f-6fbd-481f-816b-525fa18c901f&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>The American Civil Liberties Union's Dale Ho, who argued against the citizenship question's addition at the Supreme Court said "there really, really is not time" for the administration to revisit including the question.</p><p>The decision came on the last day the court was issuing opinions before a summer break. Also on Thursday&nbsp;<a href="https://www.apnews.com/54daa625511445969fee66696f7979c2">the court issued a decision</a> in a second politically-charged case, dealing a huge blow to efforts to combat the drawing of electoral districts for partisan gain.</p><p>The Census Bureau's own experts predict that millions of Hispanics and immigrants would go uncounted if the census asked everyone if he or she is an American citizen. And immigrant advocacy organizations and Democratic-led states, cities and counties argue the citizenship question is intended to discourage the participation of minorities, primarily Hispanics, who tend to support Democrats, from filling out census forms.</p><p>Democratic-led states argued to the Supreme Court they would get less federal money and fewer seats in Congress if the census asks about citizenship because people with noncitizens in their households would be less likely to fill out their census forms.</p><p>Chief Justice John Roberts wrote&nbsp;<a href="https://www.supremecourt.gov/opinions/18pdf/18-966_bq7c.pdf">the court's opinion</a> in the census case, with the four liberal justices joining him in the relevant part of the outcome. Roberts said the Trump administration's explanation for wanting to add the question was "more of a distraction" than an explanation. And he said evidence showed that Commerce Secretary Wilbur Ross "was determined to reinstate a citizenship question from the time he entered office."</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;4898d24f-6fbd-481f-816b-525fa18c901f&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>The court said Ross' explanation that the question was being added to aid in enforcement of the Voting Rights Act doesn't fit with the evidence. The Commerce Department oversees the Census Bureau. Roberts wrote there is "a significant mismatch between the decision the secretary made and the rationale he provided."</p><p>It's unclear whether the administration has time to provide a fuller account before the form must be printed.</p><p>Evidence uncovered since the Supreme Court heard arguments in the case in late April supports claims that the citizenship question is part of a broader Republican effort to accrue political power at the expense of minorities, the challengers say.</p><p>The Constitution requires a census count every 10 years. A question about citizenship had once been common, but it has not been widely asked since 1950.</p><p>At the moment, the question is part of a separate detailed annual sample of a small chunk of the population, the American Community Survey.</p><p>Ross decided in 2018 to add a citizenship question to the next census, over the advice of career officials at the Census Bureau. At the time, Ross said he was responding to a Justice Department request to ask about citizenship in order to improve enforcement of the federal Voting Rights Act.</p>            
        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.wwltv.com/article/news/nation-world/high-court-puts-citizenship-question-on-hold-in-census-case/507-4898d24f-6fbd-481f-816b-525fa18c901f" class="taboola"></div>

    </div>
</div>
                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;4898d24f-6fbd-481f-816b-525fa18c901f&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/WWLTV">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=WWLTV">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WWL" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Notice</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self">FCC Online Public Inspection File</a></li>
                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self">Closed Caption Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 WWL-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;4898d24f-6fbd-481f-816b-525fa18c901f&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;4dPNDJc7gQE6iRM4WJeENXGk&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        <script>
            tegna.performance['pageBody/end'] = {
                'time': window.performance.now()
            }
            tegna.performance.loadingModules = {
                'time': window.performance.now()
            }
        </script>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

            <script>
                tegna.performance['recaptcha/start'] = {
                    'time': window.performance.now()
                }
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
            <script type="text/javascript">
                var recaptchaCallback = function () {
                    window.grecaptcha = grecaptcha;
                    tegna.performance['recaptcha/end'] = {
                        'time': window.performance.now()
                    }
                }
            </script>
            <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
            <noscript>
                <style>
                    .grid__module {
                        height: auto;
                        opacity: 1;
                    }
                </style>
            </noscript>
        <script>
            tegna.performance.syncronousTasksComplete = {
                'time': window.performance.now()
            }
        </script>
    </body>
</html>
