<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Pelosi gifting U.S. flag to George Floyd&#x27;s brother is permitted | wwltv.com</title>
    <script>!function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.2"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.2" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WWL.png?ver=2.4.6.2" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" />
                <link rel="amphtml" href="https://www.wwltv.com/amp/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" />
        <meta itemprop="datePublished" content="6/17/2020 9:57:33 PM" />
        <meta itemprop="dateModified" content="6/17/2020 9:57:33 PM" />
        <meta itemprop="url" content="https://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
        <meta property="og:title" content="VERIFY: Folded American flags aren&#x27;t only gifted to veterans or families of fallen veterans">
        <meta property="og:description" content="Nancy Pelosi gifted a folded American flag to George Floyd&#x2019;s family last week. Many are asking if she bestowed an honor meant only for veterans.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wwltv.com/assets/CCT/images/1f38acc0-41a4-418f-8b57-129a7bc1b9c6/1f38acc0-41a4-418f-8b57-129a7bc1b9c6_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6/17/2020 9:57:33 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="VERIFY: Folded American flags aren&#x27;t only gifted to veterans or families of fallen veterans">
        <meta name="twitter:image:src" content="https://media.wwltv.com/assets/CCT/images/1f38acc0-41a4-418f-8b57-129a7bc1b9c6/1f38acc0-41a4-418f-8b57-129a7bc1b9c6_360x203.png">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="WWLTV">
        <meta name="twitter:description" content="Nancy Pelosi gifted a folded American flag to George Floyd&#x2019;s family last week. Many are asking if she bestowed an honor meant only for veterans.">
        <meta name="twitter:domain" content="www.wwltv.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wwltv.com" />
            <meta name="description" content="The flag Nancy Pelosi gave to George Floyd&#x27;s brother flew over the U.S. capitol. Some believed that was only reserved for veterans or their families." />
            <meta property="fb:app_id" content="320026868499582" />
            <meta property="og:site_name" content="wwltv.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6/17/2020 9:57:33 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(!function(t,e,n,a,i,s,o){function c(n,a){e[t]._Q.push([n,a])}e[t]||(e[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(s=n.createElement(a)).async=!0,s.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=n.getElementsByTagName(a)[0]).parentNode.insertBefore(s,o))}("apstag",window,document,"script"),window.apstag.init({pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout}));
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-74052362335812.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/LA-Neworleans-WWL-B3347_DesktopTablet" data-section="news" data-subsection="verify" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="New Orleans, LA" data-subcategory="verify" data-keywords="WWL, WWLTV, New Orleans, LA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="New Orleans&#x27;s Leading Local News: Weather, Traffic, Sports and more | New Orleans, Louisiana | WWLTV.com" data-ga-property-id="UA-74484943-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" data-canonical-url="https://www.wusa9.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" data-asset-id="7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" data-article-keywords="verify,sponsor-story,news,cct-tracking" data-content-title="VERIFY: Folded American flags aren&#x27;t only gifted to veterans or families of fallen veterans" data-content-categories="verify,sponsor-story,news,cct-tracking" data-content-score="72" data-tracking-tags="" data-t1-publisher="Travis Pittman" data-call-letters="WWL" data-article-byline="Jason Puckett (TEGNA), David Tregde, VERIFY" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="VERIFY: Folded American flags aren&#x27;t only gifted to veterans or families of fallen veterans" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="289" data-primarydomain="wwltv.com" data-call-letters="WWL" data-twitter-id="WWLTV" data-fban="320026868499582" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" data-gptid="LA-Neworleans-WWL-B3347_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wwl-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="543" data-tealium-id-googleanalytics="469" data-tealium-id-simplifi="562" data-tealium-id-taboola="545" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_universal/news/verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="320026868499582"
        data-twitter-id="WWLTV">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wwl.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/northshore" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Northshore</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Money</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Investigations</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/preservation-hall-to-stream-first-concert-to-help-struggling-musicians/289-aa04abdc-cb4f-4f23-bab1-34ee458c9595" aria-label="Read Preservation Hall to stream first-ever concert to help struggling musicians">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/4763b628-7eb8-4c26-ad40-f64fcc097c1b/4763b628-7eb8-4c26-ad40-f64fcc097c1b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/preservation-hall-to-stream-first-concert-to-help-struggling-musicians/289-aa04abdc-cb4f-4f23-bab1-34ee458c9595">Preservation Hall to stream first-ever concert to help struggling musicians</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/preservation-hall-to-stream-first-concert-to-help-struggling-musicians/289-08399d85-5604-41db-9d90-523d445d3e86" aria-label="Read Preservation Hall to stream first ever concert to help struggling musicians">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/22e32f11-e621-4a04-a5d8-7cbda937a995/22e32f11-e621-4a04-a5d8-7cbda937a995_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/preservation-hall-to-stream-first-concert-to-help-struggling-musicians/289-08399d85-5604-41db-9d90-523d445d3e86">Preservation Hall to stream first ever concert to help struggling musicians</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">10-Day and Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hurricane" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Hurricane</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/marine" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Marine and Boating</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/new-orleans-forecast/289-2f58a037-c383-4d51-afa9-31b37ce7b7b4" aria-label="Read Less Humid, but Hot Weather Will Continue">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_16x9.jpg 16w, https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_140x79.jpg 140w, https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_360x203.jpg 360w, https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_540x304.jpg 540w, https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_750x422.jpg 750w, https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_1140x641.jpg 1140w, https://media.wwltv.com/assets/WWL/images/e556f102-8dc8-447a-9ea3-c7eee2acbaa9/e556f102-8dc8-447a-9ea3-c7eee2acbaa9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/new-orleans-forecast/289-2f58a037-c383-4d51-afa9-31b37ce7b7b4">Less Humid, but Hot Weather Will Continue</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/hurricane/tropical-storm-watch-issued-for-southeast-louisiana-as-cristobal-begins-move-into-gulf/289-214931133" aria-label="Read Here Comes the Dust; Tropics Remain Quiet">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_360x203.png" data-srcset="https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_16x9.png 16w, https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_140x79.png 140w, https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_360x203.png 360w, https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_540x304.png 540w, https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_750x422.png 750w, https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_1140x641.png 1140w, https://media.wwltv.com/assets/WWL/images/3099c611-a1e2-494e-90e0-83462e056d29/3099c611-a1e2-494e-90e0-83462e056d29_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/hurricane/tropical-storm-watch-issued-for-southeast-louisiana-as-cristobal-begins-move-into-gulf/289-214931133">Here Comes the Dust; Tropics Remain Quiet</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/saints" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Saints</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/lsu" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">LSU</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/pelicans" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Pelicans</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tulane" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Tulane</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/fishing" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Fishing</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">High School</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/trump-kaepernick-second-chance-nfl/507-af11634c-f8b9-4f72-ac72-5e4f61257ec4" aria-label="Read Trump: Kaepernick &#x27;absolutely&#x27; should get another NFL shot &#x27;if he deserves it&#x27;">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_16x9.jpg 16w, https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_140x79.jpg 140w, https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_360x203.jpg 360w, https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_540x304.jpg 540w, https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_750x422.jpg 750w, https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_1140x641.jpg 1140w, https://media.wwltv.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/trump-kaepernick-second-chance-nfl/507-af11634c-f8b9-4f72-ac72-5e4f61257ec4">Trump: Kaepernick &#x27;absolutely&#x27; should get another NFL shot &#x27;if he deserves it&#x27;</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/redskins-washington-racism/507-63891cb9-ebe5-4f0b-9001-fd5ebb146c32" aria-label="Read Debate on racism renews calls for Redskins to change name">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_16x9.jpg 16w, https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_140x79.jpg 140w, https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_360x203.jpg 360w, https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_540x304.jpg 540w, https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_750x422.jpg 750w, https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_1920x1080.jpg 1920w, https://media.wwltv.com/assets/WUSA/images/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227/e0e7d24a-5c20-4c00-86f2-8bc0cb3c1227_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/redskins-washington-racism/507-63891cb9-ebe5-4f0b-9001-fd5ebb146c32">Debate on racism renews calls for Redskins to change name</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WWL" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="http://www.youtube.com/c/wwltv" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">YouTube</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.facebook.com/WWLTV" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Facebook</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/great-day-louisiana" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                                                                <span class="header__subnav-label">Great Day</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/live_stream/wwl-eyewitness-news-at-6pm/289-c1ac3250-43e3-40d0-9016-d0f66f901992" aria-label="Read WWL Eyewitness News at 6PM">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="" data-srcset="" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/live_stream/wwl-eyewitness-news-at-6pm/289-c1ac3250-43e3-40d0-9016-d0f66f901992">WWL Eyewitness News at 6PM</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/rayshard-brooks-death-da-to-announce-charging-decision-for-cops/85-72dd891d-e5d1-43e7-931d-f6e159501b77" aria-label="Read Atlanta officer charged with murder in Rayshard Brooks death, 2nd officer also charged">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_360x203.jpg" data-srcset="https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_16x9.jpg 16w, https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_140x79.jpg 140w, https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_360x203.jpg 360w, https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_540x304.jpg 540w, https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_750x422.jpg 750w, https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_1140x641.jpg 1140w, https://media.wwltv.com/assets/WXIA/images/5fe3a856-2e64-4376-8124-622004359988/5fe3a856-2e64-4376-8124-622004359988_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/rayshard-brooks-death-da-to-announce-charging-decision-for-cops/85-72dd891d-e5d1-43e7-931d-f6e159501b77">Atlanta officer charged with murder in Rayshard Brooks death, 2nd officer also charged</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wwltv.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/masthead_sponsor/news/verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">New Orleans, LA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">88&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">New Orleans, LA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/radar">Radar</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane">Hurricane</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://www.youtube.com/c/wwltv">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/great-day-louisiana">Great Day</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/morning-show">Morning Show</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
            <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
                <div class="breaking-news-alerts__wrap">
                    <div class="breaking-news-alerts__close"></div>
                    <div class="breaking-news-alerts__label">Breaking News</div>
                    <ul class="breaking-news-alerts__headline-wrap">
                        <template class="breaking-news-alerts__template">
                            <li class="breaking-news-alerts__item">
                                <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                                    <span class="breaking-news-alerts__headline"></span>
                                    <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                                </a>
                            </li>
                        </template>
                    </ul>
                        <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count">5</span>) &raquo;</a>
                </div>
            </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">New Orleans&#x27;s Leading Local News: Weather, Traffic, Sports and more | New Orleans, Louisiana | WWLTV.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af"
         data-title="VERIFY: Folded American flags aren&#x27;t only gifted to veterans or families of fallen veterans"
         data-seo-title="Pelosi gifting U.S. flag to George Floyd&#x27;s brother is permitted"
         data-abstract="Nancy Pelosi gifted a folded American flag to George Floyd&#x2019;s family last week. Many are asking if she bestowed an honor meant only for veterans."
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-url="www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af"
         data-gpt-network-code="32805352"
         data-categories="verify, sponsor-story, news, cct-tracking"
         data-author="Jason Puckett (TEGNA), David Tregde, VERIFY"
         data-keywords="[&#xD;&#xA;  &quot;verify&quot;,&#xD;&#xA;  &quot;sponsor-story&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Travis Pittman">
    <a class="article__category" href="/section/verify">verify</a>
    <h1 class="article__headline">VERIFY: Folded American flags aren&#x27;t only gifted to veterans or families of fallen veterans</h1>
    <div class="article__summary">Nancy Pelosi gifted a folded American flag to George Floyd’s family last week. Many are asking if she bestowed an honor meant only for veterans.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/6f3ee44b-ab1d-4f87-8f6c-70744625bc5b/6f3ee44b-ab1d-4f87-8f6c-70744625bc5b.m3u8"
         data-float="true"
         data-thumbnail="https://media.wwltv.com/assets/CCT/images/782722e7-8f52-458a-811c-1b5a823bf183/782722e7-8f52-458a-811c-1b5a823bf183_1920x1080.jpg"
         data-title="Are folded American flags only gifted to veterans or families of fallen veterans?"
         data-description="Nancy Pelosi gifted a folded American flag to George Floyd&#x2019;s family last week and that has many asking if she broke flag code or bestowed an honor meant only for vet"
         data-site="507"
         data-id="6f3ee44b-ab1d-4f87-8f6c-70744625bc5b"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.wwltv.com/video/news/verify/are-folded-american-flags-only-gifted-to-veterans-or-families-of-fallen-veterans-video/507-6f3ee44b-ab1d-4f87-8f6c-70744625bc5b"
         data-origin="upload"
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-related-playlist-id="HjIYPrgR"
         data-related-media-id=""
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wwltv.com/assets/CCT/images/782722e7-8f52-458a-811c-1b5a823bf183/782722e7-8f52-458a-811c-1b5a823bf183_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Are folded American flags only gifted to veterans or families of fallen veterans?",
                    "description": "Nancy Pelosi gifted a folded American flag to George Floyd&#x2019;s family last week and that has many asking if she broke flag code or bestowed an honor meant only for vet",
                    "thumbnailUrl": "https://media.wwltv.com/assets/CCT/images/782722e7-8f52-458a-811c-1b5a823bf183/782722e7-8f52-458a-811c-1b5a823bf183_1920x1080.jpg",
                    "uploadDate": "6/17/2020 9:57:33 PM",
                    "duration": "101",
                    "contentUrl": "https://www.wwltv.com/video/news/verify/are-folded-american-flags-only-gifted-to-veterans-or-families-of-fallen-veterans-video/507-6f3ee44b-ab1d-4f87-8f6c-70744625bc5b",
                    "embedUrl": "https://media.wwltv.com/embeds/video/6f3ee44b-ab1d-4f87-8f6c-70744625bc5b/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Jason Puckett (TEGNA), David Tregde, VERIFY
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 4:57 PM CDT June 17, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 4:57 PM CDT June 17, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=320026868499582&display=popup&href=http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af&redirect_uri=http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=VERIFY:%20Folded%20American%20flags%20aren&#x27;t%20only%20gifted%20to%20veterans%20or%20families%20of%20fallen%20veterans&url=http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af&via=WWLTV" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p dir="ltr">The day after George Floyd’s funeral, Speaker of the House Nancy Pelosi gifted Floyd’s brother, Philonise Floyd, with a folded American flag.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“May this flag, which flew over the Capitol on the day of his brother’s murder, serve as a symbol of our shared commitment to securing justice for George &amp; all victims of police violence,” she wrote.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_mid1/news/verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><a href="https://twitter.com/speakerpelosi/status/1270844198447702018?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text">
<p>This gift and tweet led to multiple articles and social media posts questioning the act.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a href="https://twitter.com/SpeakerPelosi/status/1270844198447702018" rel="noopener noreferrer" target="_blank">“Pelosi Gifts George Floyd’s Brother Folded American Flag Reserved Only For Fallen Veterans,</a>” one headline read.<br><br>And a VERIFY viewer asked if “Nancy Pelosi gave a folded flag to the family of George Floyd?... I thought this was only given to veterans.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2 id="tgnaNewNode">THE QUESTION</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p id="tgnaNewNode">Are folded American flags only meant to be gifted to veterans or the families of fallen veterans?</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>THE ANSWER</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">No. There certainly are honored military ceremonies that give flags to veterans or families of fallen veterans, but that’s not the only way a flag can be gifted.<br><br>Put simply, gifting U.S. flags isn’t restricted to veterans or memorial services.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2 id="tgnaNewNode">WHAT WE FOUND</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr"><a href="https://uscode.house.gov/view.xhtml?path=/prelim@title4/chapter1&edition=prelim">The U.S. Flag Code</a> doesn’t mention rules regarding the gifting of the flag or who can receive one.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">The only rules regarding gifting of the flag come from the Architect of The Capitol, a government office that oversees maintenance and care of government grounds and facilities. It also facilitates the gifting of about 100,000 flags each year through their <a href="https://www.aoc.gov/flags" rel="noopener noreferrer" target="_blank">Capitol Flag Program.</a> The only rule is that a member of Congress has to request and gift it.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Congressional members like Nancy Pelosi can request flags and gift them as they see fit.<br><br>It’s also important to note that these rules only apply to flags that have specifically flown over the U.S. capitol. Other flags can be purchased and gifted by anyone.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">For one extra bit of proof, VERIFY reporter Jason Puckett was gifted a flag by Senator Richard Burr more than a decade ago as recognition for achieving the Eagle Scout rank in Boy Scouts. Along with the flag came a certificate from the Architect of the Capitol certifying that the flag had flown over the U.S. capitol. You can see the flag and certificate in the video above.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_mid2/news/verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-whats-dexamethasone/507-d2bd42c2-6bdd-48db-97bf-f5732da33a94">VERIFY: Here's what you should know about the drug dexamethasone</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-shake-shack-employees-did-not-intentionally-poison-nypd-officers/507-d2ac7a95-e75c-4410-9180-eb17fadc2ce3">VERIFY: Shake Shack employees did not intentionally poison NYPD officers</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr"><br><br><br></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "VERIFY: Folded American flags aren't only gifted to veterans or families of fallen veterans",
  "datePublished": "4:57 PM CDT June 17, 2020",
  "dateModified": "4:57 PM CDT June 17, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wwltv.com/article/news/verify/folded-american-flags-gifted-veterans-families/507-7f8ec8cd-b5a7-4134-a4b0-d93d0009f7af"
  },
  "author": {
    "@type": "Person",
    "name": "Jason Puckett (TEGNA)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WWL",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wwltv.com/assets/shared-images/amp-logos/wwl.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wwltv.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_atf/news/verify"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_atf/news/verify&amp;sz=300x250|300x600&amp;c=326" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_flex_btf/news/verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/article_flex_btf/news/verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=326" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WWL-TV" src="/assets/shared-images/logos/wwl.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WWL" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wwltv.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Personal Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WWL-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/LA-Neworleans-WWL-B3347_DesktopTablet/exit_interstitial/news/verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WWL" src="/assets/shared-images/logos/wwl.png" />
    </div>
    <h2 class="notifications__heading">WWL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wwl.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyALXygMEsczm9zK7nQ7ni3WzrqDonYeoK8" data-project-id="wwl-news-app" data-sender-id="64676467481" data-app-id="1:64676467481:web:2d9e52f1585b12b0">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74484943-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74484943-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>